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Follow Proxima Centauri
The nearest star to the Sun is a faint red dwarf in the constellation Centaurus known appropriately as "Proxima"
Centauri -- the "near one". It was discovered in 1915, and no closer star has been found since then.

Proxima Centauri is a companion of the bright star Alpha Centuari

http://prancer.physics.louisville.edu/astrowiki/index.php?title=File%3APosition_proxima_centauri_wikipedia.png
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A color image of Proxima Centauri from our telescope in Australia
We know the distance of Proxima from its parallax [1] which is illustrated in this figure.

http://prancer.physics.louisville.edu/astrowiki/index.php?title=File%3AProxima_rgb.jpg
http://en.wikipedia.org/wiki/Parsec
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The farther away an object is from you, the less it seems to move when you change your position. You use it without
thinking to judge distances -- it is the basis of depth perception. Yet even this nearest star is so far that if we move 1
astronomical unit through space, the average distance from the Sun to the Earth, the apparent direction to the star
will change by less than an arcsecond!
Astronomers use the parsec [1] to measure distances to stars because if a star were 1 parsec from us its parallax when
the Earth moves 1 astronomical unit would be 1 arcsecond. A star 2 parsecs away would have a parallax of 1/2
arcsecond, 3 parsecs and it would be 1/3 ..., 10 parsecs 1/10th and so on.
A parsec is 3.26 light years, and Proxima Centauri is 1.3 parsecs. If we could watch it appear to move during the
year, it would follow a little ellipse in the sky about 1/1.3 arcseconds in semimajor axis, that is about 2/1.3
arcseconds across. As you will see soon, this is a very very small angle.
Of course all stars in our Milky Way are orbiting around the galactic center. The speed of stars in their orbits
depends on how far they are from the center and also on their past interactions with one another, and as a
consequence stars pass by one another. In fact, it would be really unlikely that Proxima and the Sun shared the same
motion through space. Since Proxima is moving relative to the Sun, we ought to be able to see it move with respect
to the much more distant stars behind it. The steady apparent motion of a star against the background that sets the
celestial coordinate reference is its proper motion.
You know these effects must be really small because when you watch stars night after night they always seem to
have the same position relative to one another. Their changing position in the sky is a consequence of the Earth's
rotation. If we watch year after year we can actually see the nearest ones move. The star with the largest proper
motion is "Barnard's Star", another red dwarf only 6 light years, 1.8 parsecs, away. Typically nearby stars have large
proper motions because the angle covered by a motion through the same distance is greater if they are closer.
Answer the questions that come up in the following material.

http://prancer.physics.louisville.edu/astrowiki/index.php?title=File%3AStellarparallax_parsec_wikipedia.png
http://en.wikipedia.org/wiki/Parsec
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Suppose, for example, a star 1 parsec away moved through space 10x the Earth's distance to the Sun, that is, 10
astronomical units. To us it would seem to move through an angle of 10 arcseconds. If it were 2 parsecs away the
angle would be 10/2 arcseconds and so on.
1. How far through space would Proxima Centauri have to move for it to seem to us to change its position by 1
arcsecond?

We are going to help you look at images of Proxima Centauri recorded in 2007 and 2009 by our telescopes and also
recorded in 1997 by a large survey telescope.

Prepare to Use Aladin

If you are doing this in the astronomy lab classroom, our computers already have the images and Aladin software
loaded. However, you may use your own laptop/notebook by following these instructions.

First, download and store locally these two images of Proxima Centauri:

   * Proxima Centauri in 2007 [2]

   * Proxima Centauri in 2009 [3]

Next, run Aladin in a browser from this page on our server:
http:/ / www. astro. louisville. edu/ software/ aladin [4]

The versions available from the Aladin website to install on your own computer are not current and will not show
celestial coordinates for these files, so be sure to use the one that says

Run the Aladin Sky Atlas from this server in your browser [5]

Aladin software requires that your browser be enabled for Java. There are instructions on the website if you run into
difficulties. After the software has started you should see a screen that looks like this one.

Proxima Centauri is at the cursor in this window.

http://prancer.physics.louisville.edu/classes/108/topics/proxima/proxcen2007wcs.php
http://prancer.physics.louisville.edu/classes/108/topics/proxima/proxcen2009wcs.php
http://www.astro.louisville.edu/software/aladin
http://www.astro.louisville.edu/software/aladin
http://www.astro.louisville.edu/software/aladin/AladinBeta.jnlp
http://prancer.physics.louisville.edu/astrowiki/index.php?title=File%3AAladin_proxima.jpg
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Use the "File -> Open local file" menu and load the two images of Proxima Centauri to reproduce this view.
Notice that the images on this screen in two different "layers". You select the layer that is visible by clicking the little
tick box for it on the right side. One of the images is from 2007, and the other is from 2009.
By the way, the images are black on white to make the stars easier to see. Black means brighter, white means
dimmer. If you prefer a more realistic picture you can make a change in the menu for each image.
Image -> Pixel contrast and map -> Reverse
The one for 2009 will be selected automatically when you start. Notice that when you move the cursor around over
the image the celestial coordinates under the arrow will be updated. You may select a function like Pan or Zoom
from the menu on the right. You might want to experiment with these. You can always close out the browser and
restart if you make a mistake and cannot figure out what to do.
The Pan function allows you to move around the image. The window on the lower right will show you which part of
the image you are looking at. The Zoom function zooms in on each click. Hold the Shift key down to zoom out, or
select the zoom level from the menu on the right side.
Zoom and Pan to get a good close look at Proxima Centauri in the 2009 image. Place the cursor over the center of
the star. Read the Right Ascenscion and Declination from the window.
2. What were the celestial coordinates of Proxima Centauri in 2009?

Now tick off the 2007 image on the right and repeat the process.
3. What were the celestial coordinates of Proxima Centauri in 2007?

They should be slightly different. If you're having trouble identifying the star look at the sample screen above, or at
the color image at the top of the unit. Proxima is the brightest star near the center of the images.
Each of these images is contained in data called a "FITS" file. The file has exactly the measured brightness at each
pixel in the image, information about how the image was recorded, and a calibration that converts the position in the
image to a position in Right Ascension and Declination on the sky.
To see how this works let's look at the FITS Headers for each of these images and find the the date and time of the
observations. Select the image you want to examine with a left click on its layer on the right. Then
Edit -> Fits header ...
from the menu on the software (not the menu on your browser window).
You will see a new screen with lots of items. Look for "DATE-OBS". Make a note of the date and time for 2007 and
for 2009.
4. What were the dates of these observations? You might see something like this in the header

DATE-OBS= '2010-03-01T19:10:05'
which would mean that the image was recorded in 2010, March, on the 1st, at 19:10:05 Universal Time.
Let's try to find how far Proxima appeared to move between the two dates. You already have the two sets of
coordinates and you can probably tell that it moved a few arcseconds in about 2 years. You can display two or
images at the same timein Aladin by selecting "View" in the Aladin menu:
View -> 2 panels
At first you will only see an image in one of two panels, but now you can turn on two images by checking them in
the layers shown on the right:

   * Check Prox_Cen_2009

   * Check Prox_Cen_2007

After you have checked off both, highlight the 2007 image so that Aladin is working on it. You will see both images
and the operations apply to 2007.
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Lastly, go back to "View" and check "Match scales and orientation":
View -> Match scales and orientation
In this mode if you zoom or pan in one image the other one will follow. Try to zoom in 2x. Watch the scaled down
finder window on the lower right to see where in the main image you are looking, and center on Proxima Centauri in
the 2007 window.
Select the distance tool that's marked "<-->" and labeled "dist". If you click with the left mouse button it will start an
arrow that continues until you unclick. The arrow will show in both windows, and you can measure the separation of
Proxima in images taken on two different dates. For this to work well in this case you will need to show the images
zoomed in 2x or more so that you can tell when the point is centered on the star.
5. Through what angle in the sky did Proxima Centauri move between 2007 and 2009? The distance tool will label
the plot in arcseconds. Note that at the bottom of the images there are arrows pointing East and North. Also, in what
direction did Proxima move between these two dates?

When you looked at the records of the two exposures and found the date of the observations, you noted in your
answer to 4 that they were in 2007 and 2009, about 2 years apart.
6. If we want to measure the motion of the star, why is it important to take exposures on nearly the same date each
year? (Hint: What would be the effect of viewing the star from different places in Earth's orbit?) Each day has 24
hours and there are 365 days in a calendar year.
7. About how many hours separated the two observations? Multiply this by 3600 and also find how many seconds
elapsed between the two dates.

Since we know how far away Proxima is from us, and we know the angle it moved through between the two
observations, we can calculate the distance that the star must have moved through to make it appear to cover that
angle. It's very simple to do this in parsecs, because a star 1 parsec away would move 1 astronomical unit if it
appeared to move 1 arcsec. Remember that the farther away the star, the smaller the angle it appears to go through
for the same distance. Let the angle be A in arcseconds, and the distance to the star R in parsecs. Then the distance
the star moves is S in astronomical units given by
S = R A
Proxima Centauri is 1.3 parsecs away.
8. Based on your measurement of the angle Proxima moved through, how far did it go in space over the two years
between the dates of the two images?

Give your answer in astronomical units, the average distance from the Sun to Earth. An astronomical unit is nearly
150,000,000 kilometers. How many kilometers did Proxima move through?
The speed of the star relative to us is the distance it moves divided by the time it takes to cover that distance
V = S / T
For example, the Earth on average moves 108,000 km/h as it orbits the Sun. One hour is 3600 seconds, and the
Earth's speed in km/s is 108,000/3600 = 30 km/s.
9. What is Proxima Centauri's speed through space in km/s?

Aladin offers access to a Virtual Observatory of images taken by major international facilities. The Digital Sky
Survey is a database of images that that includes photographs taken with a wide field camera at Palomar Observatory
in California 50 years ago, and more recent ones taken with similar cameras at other sites. They provide the basis for
pointing the Hubble Telescope, and a marvelous archive of the sky as it was when the images were recorded. The
photographic materials have been digitized and calibrated and are available on line.
Let's add one to the images we have here. First, right click on the layer icon for the distance drawing you made, and
drag down to the "delete" option to make it go away. Go up to the View menu and select 4 panels:
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View -> 4 panels
Now you can add a new image in one of the empty panels by using the File menu:

   * File -> Open

   * Select "DSS" from the folders on the left

   * Select "DSS from STScI (Baltimer/US - DSS.STScI)

   * Click SUBMIT

The new image will load from the Space Telescope Institute in Baltimore.
It will help to set the Zoom down to 1x now because this image was taken in 1997, 10 years before the 2007 image
from our telescope you have studied.
Left click on the layer icon for the the STScI POSS image so that Aladin is working on it. Use the Pan tool to center
Proxima Centauri, probably in the lower left of the four panels on display.
Let's link all the images together by again using
View -> Match scales and orientation
and select the Distance tool marked with "<--->" on the right menu. Point at Proxima in the 1997 image and draw
across toward the 2007 position. Notice that you can continue on through 2007 to 2009. Proxima is moving along a
straight line through space. It moved a few arcseconds between 2007 and 2009.
Your computer screen should look something like this:

10. How many arcseconds did it move between 1997 and 2007? There are 60 seconds of arc in a minute of arc, and
60 minutes of arc in a degree. That means there are 60 x 60 = 3600 arcseconds in a degree. How many years will it
take for Proxima to move one degree across the sky?

http://prancer.physics.louisville.edu/astrowiki/index.php?title=File%3AAladin_screenshot_proxima.jpg
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